vreemd geluid

Motor-problemen???? kijk hier!
Gebruikersavatar
Xabre
Berichten: 442
Lid geworden op: Ma 25 Mei 2009, 19:35
Locatie: Leusden

vreemd geluid

Bericht door Xabre » Di 30 Jun 2009, 19:59

onder het rijden, maakt niet uit welke snelheid, maar bij lagere snelheden beter hoorbaar en bij hoge snelheden ook aanwezig maar overstemd door motorgeluid hoor ik constant een geluid... klinkt als 'doek doek doek doek doek doek doek doek doek doek doek doek doek ...' etc.. ook te horen met koppeling in, zonder aandrijving dus

ik dacht een een aandrijfas maar als ik maximaal instuur hoor ik niks knarsen oid.. wiellagers dacht ik ook niet, zijn een jaar oud

mogelijk gewoon een zwaar afrolgeluid van de banden? ik lees voor verhalen over V-profiel banden die op een zeker moment een fyfusherrie kunnen gaan maken van heb ik jou daar...

of heeft misschien iemand een idee wat dit kan zijn?
19 16V Register - just kick a little somethin' for them cars that be bumpin'

VeldMuijz
Berichten: 170
Lid geworden op: Ma 20 Apr 2009, 20:21
Locatie: Almere

Re: vreemd geluid

Bericht door VeldMuijz » Di 30 Jun 2009, 21:12

karkasbreuk? ander bobbel in de band? raar slijtage probleem? misschien alshet gaat brommen toch een wiellager of een beginnend wiellager? Iets in je band, spijker of wat dan ook??
Never ASSUME, it just makes an ASS out of U & ME
Afbeelding

Gebruikersavatar
MaartenJan
Berichten: 426
Lid geworden op: Di 23 Jun 2009, 15:57

Re: vreemd geluid

Bericht door MaartenJan » Wo 01 Jul 2009, 07:54

Wielbouten los?

Ronald16V
Berichten: 288
Lid geworden op: Do 30 Apr 2009, 22:53
Locatie: Zwolle

Re: vreemd geluid

Bericht door Ronald16V » Wo 01 Jul 2009, 17:22

Klinkt inderdaad als een Canvasbreuk in je band of een vlakke kant, een los wiel maakt dat geluid ook maar dan wordt het wel erger met sturen :mrgreen:

Even opkrikken en het wiel een slinger geven, dan zie je het snel genoeg.

Een wiellager heeft dat geluid ook wel eens gemaakt bij mij maar dan was het ook erger bij het sturen maar dat komt niet zo heel erg veel voor.

Gebruikersavatar
MaartenJan
Berichten: 426
Lid geworden op: Di 23 Jun 2009, 15:57

Re: vreemd geluid

Bericht door MaartenJan » Wo 01 Jul 2009, 17:31

ja heb ik 1 keer gehad, zomerwielen erop, stukje scheuren (eindelijk na de winter ;) ),
en dan wat is dat toch voor raar geluid, en er thuis achterkomen dat je de wielbouten niet nagedraaid hebt :lol:

Gebruikersavatar
Roald
Berichten: 588
Lid geworden op: Wo 13 Mei 2009, 11:09
Locatie: Amersfoort

Re: vreemd geluid

Bericht door Roald » Wo 01 Jul 2009, 18:25

MaartenJan schreef:ja heb ik 1 keer gehad, zomerwielen erop, stukje scheuren (eindelijk na de winter ;) ),
en dan wat is dat toch voor raar geluid, en er thuis achterkomen dat je de wielbouten niet nagedraaid hebt :lol:
Heb ook een keer gehad dat de garage nota bene m'n voorwielen niet goed vast had gedraaid, alleen kwam het geluid bij mij alleen naar voren als ik een gelijke snelheid reed, tijdens/optrekken afremmen hoorde je het niet.
Kon zowel links als rechts alle wielbouten bijna 1 slag aandraaien :?
Anything worth doing is worth doing right!

Gebruikersavatar
Xabre
Berichten: 442
Lid geworden op: Ma 25 Mei 2009, 19:35
Locatie: Leusden

Re: vreemd geluid

Bericht door Xabre » Wo 01 Jul 2009, 21:43

had 't plan om d'r van 5 uur vandaag ff naar te kijken maar dat klote werk kwam er weer fijn overheen, zal even of ik er morgen aan toe kom
19 16V Register - just kick a little somethin' for them cars that be bumpin'

Gebruikersavatar
Xabre
Berichten: 442
Lid geworden op: Ma 25 Mei 2009, 19:35
Locatie: Leusden

Re: vreemd geluid

Bericht door Xabre » Wo 15 Jul 2009, 21:10

inmiddels wielen voor en achter omgedraaid... en nog steeds, heb de banden bekeken, zie er echt niks geks aan, achterste zijn nog als nieuw, voorste wel heel wat gesloten maar nog heel veel profiel,.. zie geen vlakke kanten of rare dingen
19 16V Register - just kick a little somethin' for them cars that be bumpin'

bazz
Berichten: 226
Lid geworden op: Di 28 Apr 2009, 18:22
Locatie: Dodewaard

Re: vreemd geluid

Bericht door bazz » Do 16 Jul 2009, 00:07

Xabre schreef:inmiddels wielen voor en achter omgedraaid... en nog steeds, heb de banden bekeken, zie er echt niks geks aan, achterste zijn nog als nieuw, voorste wel heel wat gesloten maar nog heel veel profiel,.. zie geen vlakke kanten of rare dingen

Heb je er misschien andere velgen op gegooit :?: :?: Want dat heb ik ook eens gehad,de torxboutjes van de schijven steken iets uit en daardoor krijg je de velg niet goed vast zogezegd,klink raar maar waar.daardoor loopt de velg los en krijg je ook een gebonk :o

Gebruikersavatar
MaartenJan
Berichten: 426
Lid geworden op: Di 23 Jun 2009, 15:57

Re: vreemd geluid

Bericht door MaartenJan » Do 16 Jul 2009, 08:03

Gebeurd ook vaak bij nieuwe schijven als je de velg niet goed schoonmaakt (de binnenkant die tegen
de schijf komt wel teverstaan :lol: )

Plaats reactie