af en toe niet in 1e versnelling

Motor-problemen???? kijk hier!
Plaats reactie
Gebruikersavatar
Xabre
Berichten: 453
Lid geworden op: ma 25 mei 2009, 19:35
Locatie: Leusden

af en toe niet in 1e versnelling

Bericht door Xabre » di 22 mei 2012, 20:18

Zo af en toe wil de auto niet in z'n eerste versnelling. Ik dacht zelf dat het weleens de achterste motorsteun zou kunnen zijn die gaar is en dat de bak nu wat gekanteld is.

Wat kan het nog meer zijn?
19 16V Register - just kick a little somethin' for them cars that be bumpin'

Gebruikersavatar
Jacques
Berichten: 490
Lid geworden op: wo 13 mei 2009, 13:34

Re: af en toe niet in 1e versnelling

Bericht door Jacques » wo 23 mei 2012, 17:51

De afstelling van de versnellingspook is nogal kritisch. Komt die wel goed in R en 5? Ik heb er toen ook mee getobt. Het kan best zijn als je rubbers wat minder worden dat er wat bijgesteld moet worden.

Gebruikersavatar
Xabre
Berichten: 453
Lid geworden op: ma 25 mei 2009, 19:35
Locatie: Leusden

Re: af en toe niet in 1e versnelling

Bericht door Xabre » wo 23 mei 2012, 20:19

Jacques schreef:De afstelling van de versnellingspook is nogal kritisch. Komt die wel goed in R en 5? Ik heb er toen ook mee getobt. Het kan best zijn als je rubbers wat minder worden dat er wat bijgesteld moet worden.
Ja hij gaat prima in z'n R en 5. Welke rubbers bedoel je precies? (Ik wist niet dat je de pook kon afstellen eerlijk gezegd)
19 16V Register - just kick a little somethin' for them cars that be bumpin'

Gebruikersavatar
Jacques
Berichten: 490
Lid geworden op: wo 13 mei 2009, 13:34

Re: af en toe niet in 1e versnelling

Bericht door Jacques » wo 23 mei 2012, 21:07

De rubbers, die ik bedoelde: de drie motorsteunen.

Afstellen bak. De schakelstang is zit schuivend met een klemkoppeling (boutje) bij punt 1 en 11 op de tekening. Boutje losdraaien en je kunt de stang verstellen. Ik zou eerst even een markeering maken voor je de instelling kwijt bent.
Bij mij zit het afstelpunt vlak bij de pook. Ik moet eerst de kat weghalen (dacht ik). Maar op het plaatje van de jb3 bak zit het afstelmechaniek vlak bij de bak. Dus dat schijn soms te verschillen.
Bijlagen
bakafstellen.JPG
bakafstellen.JPG (35.48 KiB) 4833 keer bekeken

Gebruikersavatar
Xabre
Berichten: 453
Lid geworden op: ma 25 mei 2009, 19:35
Locatie: Leusden

Re: af en toe niet in 1e versnelling

Bericht door Xabre » wo 23 mei 2012, 21:20

Bedankt, dat is duidelijk. Ik moet nog wat klusjes doen op de brug binnenkort en dan zal ik hier ook naar kijken.
19 16V Register - just kick a little somethin' for them cars that be bumpin'

Gebruikersavatar
Jacques
Berichten: 490
Lid geworden op: wo 13 mei 2009, 13:34

Re: af en toe niet in 1e versnelling

Bericht door Jacques » do 24 mei 2012, 10:17


Ronald16V
Berichten: 288
Lid geworden op: do 30 apr 2009, 22:53
Locatie: Zwolle

Re: af en toe niet in 1e versnelling

Bericht door Ronald16V » di 29 mei 2012, 22:58

Als ie niet in de eerste versnelling wil kun je eens proberen om het hendeltje voor de achteruitvergrendeling op te tillen en 'm dan eens in de 1ste versnelling te zetten, als ie dan wel wil dan zit het 'm in de afstelling. Makkie, heb je met 5 minuutjes klaar. :) en anders rijd je maar langs, je weet me te vinden. ;)

Plaats reactie