bart z'n 19's

Laat ons weten hoe ver je bent met jouw bolide!
fs1
Berichten: 601
Lid geworden op: Zo 08 Nov 2009, 17:11
Locatie: beveren-waas, belgië
Contact:

Re: bart z'n 19's

Bericht door fs1 » Za 06 Jul 2019, 08:37

het is duidelijk alweer even geleden!
115-nieuwewaterpomp.jpg
115-nieuwewaterpomp.jpg (1.95 MiB) 876 keer bekeken
nieuwe waterpomp op de motor
117-nieuwedistributie.jpg
117-nieuwedistributie.jpg (1.77 MiB) 876 keer bekeken
nieuwe distributieriem
121-nieuwemultiriem.jpg
121-nieuwemultiriem.jpg (1.51 MiB) 876 keer bekeken
en nieuwe multiriem

fs1
Berichten: 601
Lid geworden op: Zo 08 Nov 2009, 17:11
Locatie: beveren-waas, belgië
Contact:

Re: bart z'n 19's

Bericht door fs1 » Za 06 Jul 2019, 08:42

ondertussen ligt de motor er ook al in, maar daar heb ik nog geen foto's van genomen, de motor ziet er ook volledig origineel uit, met andere woorden, deze heb ik niet helemaal uiteen gehaald en/of proper gemaakt eerst... uhum...

hij heeft ook al gedraaid, eerst zo zonder uitlaat eraan, dan met uitlaat eraan, bleek de grote ring tussen uitlaatspruitstuk en downpipe niet goed meer te dichten, dus die heb ik gisteren vervangen die ring, uiteraard zaten daar weer verschillende dagen dagen tussen, en voor het vervangen heb ik niet meer gestart, toen ik na het vervangen weer wilde starten, no go :-( draaien en draaien en draaien en niet in gang willen... nog geen idee wat er mis is is, voor zover ik weet heb ik in de tussentijd niets veranderd, als ik contact opzet hoor benzinepomp gaan, als ik leiding afkoppel na de startpoging spuit er toch benzine uit... geen tijd meer gehad om uit te zoeken wat, alles moest opgeruimd worden voor de zomervakantie!

fs1
Berichten: 601
Lid geworden op: Zo 08 Nov 2009, 17:11
Locatie: beveren-waas, belgië
Contact:

Re: bart z'n 19's

Bericht door fs1 » Za 06 Jul 2019, 08:46

122-erglaag.jpg
122-erglaag.jpg (1.46 MiB) 877 keer bekeken
als je dus de achteras los hebt liggen, en je neemt alles eraf om proper te maken te reviseren, en je steekt de assen er terug in, volledig horizontaal is dus niet de juiste positie :-p
61-achterasgeverfd.jpg
61-achterasgeverfd.jpg (747.38 KiB) 877 keer bekeken
voor ie er terug onder ging
123-heellaag.jpg
123-heellaag.jpg (1.1 MiB) 877 keer bekeken
nog niet helemaal goed
124-laag.jpg
124-laag.jpg (1.02 MiB) 877 keer bekeken
zo zal het zijn, op deze foto's ligt de motor er al in!

Gebruikersavatar
Roald
Berichten: 609
Lid geworden op: Wo 13 Mei 2009, 11:09
Locatie: Amersfoort

Re: bart z'n 19's

Bericht door Roald » Zo 07 Jul 2019, 08:09

Mooi werk weer Bart! 8-) 8-)
Anything worth doing is worth doing right!

fs1
Berichten: 601
Lid geworden op: Zo 08 Nov 2009, 17:11
Locatie: beveren-waas, belgië
Contact:

Re: bart z'n 19's

Bericht door fs1 » Di 09 Jul 2019, 16:17

deze voormiddag nog eens even aan het proberen geweest... gaat nog steeds niet aan, hoewel ie goed rondging is misschien de batterij te leeg geraakt ondertussen? benzine is er zeker, die komt er ook gewoon uit als ik de leiding loskoppel, op een bepaald moment wou de starter niet meer en deed er een relais almaar tikketik in de relaisdoos in motorcompartiment, de batterij meet nog steeds 12V maar heb ze alleszins mee naar huis genomen en is nu aan het opladen, hopelijk was dat alles, maar dat weten we pas over een paar dagen weer...

larsdijkstra
Berichten: 35
Lid geworden op: Do 05 Jul 2018, 22:58

Re: bart z'n 19's

Bericht door larsdijkstra » Zo 14 Jul 2019, 21:23

Mooi werk Bart! Heb je per ongeluk een stekker ofzo los gedrukt?

fs1
Berichten: 601
Lid geworden op: Zo 08 Nov 2009, 17:11
Locatie: beveren-waas, belgië
Contact:

Re: bart z'n 19's

Bericht door fs1 » Zo 14 Jul 2019, 21:41

benzinepomp relais begint te tikken, en heb de indruk dat de starter vastzit, denk dat beide zaken gerelateerd zijn, dus eerste werk nu, andere startmotor plaatsen, maar dat zal voor na de vakantie zijn!

larsdijkstra
Berichten: 35
Lid geworden op: Do 05 Jul 2018, 22:58

Re: bart z'n 19's

Bericht door larsdijkstra » Ma 15 Jul 2019, 13:59

Succes vast en fijne vakantie!

fs1
Berichten: 601
Lid geworden op: Zo 08 Nov 2009, 17:11
Locatie: beveren-waas, belgië
Contact:

Re: bart z'n 19's

Bericht door fs1 » Do 01 Aug 2019, 14:33

nog eens wat nieuws plaatsen: deze morgen de startmotor vervangen van de 5-deurs, aanvankelijk bleef het probleem hetzelfde, namelijk niks gebeuren bij omzetten sleutel voor te willen starten, eens geprobeerd met een ander contactslot, ook niks, alles terug zoals het was, niet opgeven! en zomaar ineens draaide de startmotor en hij schoot zelfs in gang ook, hopelijk blijft het weg, want heb dus totaal geen idee wat er nu mis was...

ondertussen zijn de regels voor oude auto's veranderd in belgië en moet de cabrio dus weer elk jaar gekeurd worden, ondanks dat die nog geen 200km gereden had, lichten waren niet goed (en niet goed meer te krijgen) en de auto was te laag, de uitlaat te dicht bij de grond... 2x afkeur dus, drastische maatregelen, nieuwe lichten scoren, die zijn al binnen (toch eentje want het andere is niet juist) en er gaat geregeld worden dat er een op maat gemaakt uitlaatlijn onder komt, maar dat zal allemaal wel even duren denk ik

ondertussen is er thuis wel veel werk, maar tussendoor kan ik dus weer verder met de 5deurs, en de cabrio wacht op onderdelen nu

Gebruikersavatar
Roald
Berichten: 609
Lid geworden op: Wo 13 Mei 2009, 11:09
Locatie: Amersfoort

Re: bart z'n 19's

Bericht door Roald » Do 01 Aug 2019, 15:10

Jemig Bart, wat een naar beleid hebben jullie toch tegenwoordig qua APK goedkeur in België.
Afgekeurd omdat hij te laag is, het moet niet gekker worden :shock:
Anything worth doing is worth doing right!

Plaats reactie